w124spain.org usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionará de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Perdida de potencia

Todo sobre la mecánica y el mantenimiento de nuestros w124 con motorizaciones diésel.
Reglas del Foro
Por favor, no iniciar ni proseguir conversaciones en este foro, que no cumplan con la temática y/o las reglas del mismo, de ser así el contenido sera eliminado o movido por el equipo de administradores y/o moderadores de los foros de W124 Hispano. No olvides realizar una búsqueda antes de iniciar un nuevo tema, posiblemente tus dudas o inquietudes ya se trataron anteriormente, de esta manera evitaremos tener el foro saturado con temas que hablan de lo mismo.

Perdida de potencia

Notapor fitodecastro » Lun, 12 Dic 2016, 23:13

Hola amigos, a ver si sabéis que le pasa a mi w124. Es el multivalvulas atmosférico 300D del 95. Le noto que le cuesta mucho acelerar, pero mucho y en pendientes ligeras yendo a 120 empieza a perder velocidad hasta que le tengo que bajar a 4ª. Lo único que he observado es que los tubos de gasoil que salen del filtro de gasoil llevan burbujas de aire junto con el gasoil y que a veces se enciende la luz de los calentadores en circulación.

Enviado desde mi Aquaris M5 mediante Tapatalk
Avatar de Usuario
fitodecastro
Forero
Forero
 
Mensajes: 10
Registrado: Mié, 09 Nov 2016, 23:12
Ubicación: Madrid, España
País: España
Provincia: Madrid
Coche 1: Mercedes E300 D
Coche 2: Caravana Knaus Monsun

Re: Perdida de potencia

Notapor Osk » Mar, 13 Dic 2016, 00:05

Lo de la luz de los calentadores no me cuadra, lo de las burbujas en el tubo si que puede ser una toma de aire, me imagino que el filtro de gas-oil los llevas en buenas condiciones.. si es una toma de aire dependiendo de donde este puede costar mas o menos localizarla.

Pero ya te digo.. lo que no me cuadra para nada es que se encienda la luz de los calentadores con el motor caliente y circulando. A ver si alguien mas puede darte alguna opinión, yo tengo uno igual y me va de lujo.

Saludos

PD: En tu información de usuario pusiste Mercedes D250 y Coche 2: Opel Zafira, me imagino que te equivocaste.
¡¡ Te lo merecías !!
Avatar de Usuario
Osk
Moderador del foro
Moderador del foro
 
Mensajes: 91
Registrado: Jue, 25 Jun 2015, 17:09
Ubicación: Oriente de Asturias
País: España
Provincia: Asturias
Coche 1: E300 Diesel W124 - 1994
Coche 2: Ninguno de momento

Re: Perdida de potencia

Notapor fitodecastro » Mar, 13 Dic 2016, 14:04

Osk escribió:Lo de la luz de los calentadores no me cuadra, lo de las burbujas en el tubo si que puede ser una toma de aire, me imagino que el filtro de gas-oil los llevas en buenas condiciones.. si es una toma de aire dependiendo de donde este puede costar mas o menos localizarla.

Pero ya te digo.. lo que no me cuadra para nada es que se encienda la luz de los calentadores con el motor caliente y circulando. A ver si alguien mas puede darte alguna opinión, yo tengo uno igual y me va de lujo.

Saludos

PD: En tu información de usuario pusiste Mercedes D250 y Coche 2: Opel Zafira, me imagino que te equivocaste.

Al registrarme a través del móvil quizás me equivoqué al poner el modelo, pero es el 300D y la Zafira que la he tenido hasta hace unas semanas.

Indiferentemente de lo de la luz de los calentadores, el tema de la pérdida de potencia puede ser por lo de las burbujas de aire en el circuito de gasoil?
Gracias de antemano

Enviado desde mi Aquaris M5 mediante Tapatalk
Avatar de Usuario
fitodecastro
Forero
Forero
 
Mensajes: 10
Registrado: Mié, 09 Nov 2016, 23:12
Ubicación: Madrid, España
País: España
Provincia: Madrid
Coche 1: Mercedes E300 D
Coche 2: Caravana Knaus Monsun

Re: Perdida de potencia

Notapor Osk » Mar, 13 Dic 2016, 15:49

fitodecastro escribió:Al registrarme a través del móvil quizás me equivoqué al poner el modelo, pero es el 300D y la Zafira que la he tenido hasta hace unas semanas.


Me lo imagino, lo puedes cambiar en este enlace -->> Enlaces solo visibles para usuarios registrados. Gracias por su visita.

fitodecastro escribió:Indiferentemente de lo de la luz de los calentadores, el tema de la pérdida de potencia puede ser por lo de las burbujas de aire en el circuito de gasoil?


Así es.. entre otros los síntomas pueden ser perdida de potencia, ratoneo y/o tirones anormales, humo anormal en el escape etc etc, en este tipo de mecánicas una toma de aire genera todos esos síntomas y mas.

Suerte en la localización ;)
¡¡ Te lo merecías !!
Avatar de Usuario
Osk
Moderador del foro
Moderador del foro
 
Mensajes: 91
Registrado: Jue, 25 Jun 2015, 17:09
Ubicación: Oriente de Asturias
País: España
Provincia: Asturias
Coche 1: E300 Diesel W124 - 1994
Coche 2: Ninguno de momento

Re: Perdida de potencia

Notapor fitodecastro » Jue, 15 Dic 2016, 07:41

Creo que me va a tocar llevarlo al taller porque no encuentro por donde esta la entrada de aire. Dos tubos de entrada al filtro llevan aire y otro de salida también... pero no veo que estén mal los tubos en ningún tramo.

Enviado desde mi Aquaris M5 mediante Tapatalk
Avatar de Usuario
fitodecastro
Forero
Forero
 
Mensajes: 10
Registrado: Mié, 09 Nov 2016, 23:12
Ubicación: Madrid, España
País: España
Provincia: Madrid
Coche 1: Mercedes E300 D
Coche 2: Caravana Knaus Monsun

Re: Perdida de potencia

Notapor fitodecastro » Sab, 11 Feb 2017, 15:30

Solucionado: había un tubito suelto y con eso y después de cambiar filtro de aire y de gasoil ya va perfecto. Respecto a la luz de los calentadores es porque tiene dos rotos que habrá que cambiar.

Enviado desde mi Aquaris M5 mediante Tapatalk
Avatar de Usuario
fitodecastro
Forero
Forero
 
Mensajes: 10
Registrado: Mié, 09 Nov 2016, 23:12
Ubicación: Madrid, España
País: España
Provincia: Madrid
Coche 1: Mercedes E300 D
Coche 2: Caravana Knaus Monsun

Re: Perdida de potencia

Notapor Osk » Dom, 12 Feb 2017, 16:03

Perfecto !! me alegro de que no fuera nada importante, a seguir haciéndole kms a esa máquina ;)
¡¡ Te lo merecías !!
Avatar de Usuario
Osk
Moderador del foro
Moderador del foro
 
Mensajes: 91
Registrado: Jue, 25 Jun 2015, 17:09
Ubicación: Oriente de Asturias
País: España
Provincia: Asturias
Coche 1: E300 Diesel W124 - 1994
Coche 2: Ninguno de momento



Volver a Mecánica & mantenimiento diésel



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


cron